Skip to main content

Apple: Schwere Sicherheitslücke in fast allen Geräten

Am von
Apple Sicherheitslücke sofort Updaten!

Das Citizen Lab veröffentlichte soeben einen Bericht über eine schwerwiegende Sicherheitslücke.

Betroffen sind beinahe alle Apple Geräte: iPhone, iPad, Apple Watch und Macs.

Aktualisiere also sofort alle deine Apple Geräte!


Die abgesicherten Versionen sind:

  • iOS 14.8
  • iPadOS 14.8
  • watchOS 7.6.2
  • macOS Big Sur 11.6

Eine komplette Übersicht der neusten Sicherheitsupdates (in englischer Sprache) findest du hier: https://support.apple.com/en-us/HT201222

Bei der Sicherheitslücke handelt es sich um ein „zero-day zero-click exploit“ in iMessage. Die Lücke kann also ohne Benutzerinteraktion ausgenutzt werden.

Dies ist kein theoretischer Angriffsvektor. Die Lücke wird bereits aktiv von der NSO Group ausgenutzt, um die Pegasus Spyware auf Apple Geräten zu installieren.